Update from 1.x and 2.x to 5.x
Because of new Discord rights permissions, requirements, and database rebuilding, I was not been able to keep backward compatibility. You would have to completely delete and reinstall the plugin.
Find this plugin in the plugins list and click Deactivate and then Delete.
Now go to the Installation Guide and follow all the steps.
Copy link